Page Builder Error Message

Home Pootlepress Academy Support Forums Academy Support Forum Misc Page Builder Error Message

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #14092
    Page Builder Error Message 2keith whalen
    Participant

    Hi,

    Still loving the page builder plugin (working on this site with it http://southshieldsvelocc.co.uk/) But two of my sites have started displaying a pop up message when add or edit a Pootle Text Widget, WidgetError: This command is not supported. If I click on OK I get in, can make the changes and save them. Put the pop up error message is a pain.

    I can use other widgets, pages, comments etc, and they are all OK with no error message.

    Any idea what’s happening?

    Keith.

    #14096
    Page Builder Error Message 3Jamie Marsland
    Keymaster

    Hi Keith,

    Could you post this to our dedicated support email @pootlepress.co.uk">support@pootlepress.co.uk . Nick will help you out :)

    Jamie

    #14107
    Page Builder Error Message 2keith whalen
    Participant

    Will do

    #14211
    Page Builder Error Message 3Jamie Marsland
    Keymaster

    Great tks :)

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.
Scroll to Top