Forum Replies Created

Viewing 20 posts - 1 through 20 (of 33 total)
  • Author
    Posts
  • in reply to: whitelight #7807
    dean haycox 2
    dean haycox
    Member

    Hi.

     

    I’m trying to get the background 1 colour. and then the copyright &  the footer menu another colour.

    in reply to: whitelight #7797
    dean haycox 2
    dean haycox
    Member

    Thanks for the reply. The css hasn’t worked though.

    in reply to: whitelight #7792
    dean haycox 2
    dean haycox
    Member

    Hi.

    Been waiting for a response for 4 days. Any chance of a reply.

    in reply to: navigation & footer #7741
    dean haycox 2
    dean haycox
    Member

    cool.. that would be great

    cheers

    dean

    in reply to: editor #7726
    dean haycox 2
    dean haycox
    Member

    Hi. Jamie.

    It’s done it,  I changed it within typography >post meta. Your a legend!! that’s been stressing me out for ages cheers

    dean

    in reply to: lightbox plugin #7704
    dean haycox 2
    dean haycox
    Member

    I have switched it on now. However, when I go to the portfolio page and click on one of the screenshots I get this message.”Image can’t be loaded. make sure the path is correct and the image is there.”

    But the lightbox in other areas apart from there. Any ideas?

     

    dean

    in reply to: woo shortcode #7703
    dean haycox 2
    dean haycox
    Member

    Hi.

    All sorted now.

     

    thanks

    in reply to: woo shortcode #7684
    dean haycox 2
    dean haycox
    Member

    Hi.

    I can’t see it, I’ve just had a look at the site and the box is still above the contact form. What is the box there for and how do I get rid of it.

     

    dean

    in reply to: woothemes shortcode #6103
    dean haycox 2
    dean haycox
    Member

    Do you know the insert woothemes shortcode within the kitchen sink. I’m after putting several info boxes on my site, and in different colour.

    How would I go about adding a color background to each of the boxes.

    in reply to: bbpress #5814
    dean haycox 2
    dean haycox
    Member

    thanks.

    I just have question on bbpress vs wordpress.

    If I make someone a moderator on bbpress can they only access the forum and not wordpress?

    What I’m asking is, in order for someone to contribute to both the forum and add posts etc to wordpress, do they need to create separate accounts, bbpress use and wp use?

    dean

    in reply to: bbpress #5706
    dean haycox 2
    dean haycox
    Member

    Can you tell how I go about making sure people sign up to the site before they read and post in the forum?

    How do I add moderators to the site?

    cheers
    dean

    in reply to: bbpress #5597
    dean haycox 2
    dean haycox
    Member

    Sorted thanks for that. The text is bunched up against the side on the left, can that be resolved?

    dean

    in reply to: bbpress #5596
    dean haycox 2
    dean haycox
    Member

    thank you.

    Do I had the files to the canvas theme or child theme>

    dean

    in reply to: bbpress #5589
    dean haycox 2
    dean haycox
    Member

    Is that easy to do?

    I have just installed bbpress, not sure if I’m stupid, I’ve been following the videos and the forum I have just put has no table like yours has.

    http://www.wordpressunwrapped.com/forums/

    dean

    in reply to: backup buddy #5585
    dean haycox 2
    dean haycox
    Member

    Hi.Jamie

    All sorted. I managed to figure it out myself, I tried ithemes support forum and they were useless.

    dean

    in reply to: child theme pluing #5338
    dean haycox 2
    dean haycox
    Member

    Hi Jamie.

    All sorted. I changed the nav css on the parent theme, but didn’t add top navigation in the child theme menus.

    It’s working now.

    thanks

    dean

    in reply to: child theme pluing #5336
    dean haycox 2
    dean haycox
    Member

    When I activate the child theme all of the css from the parent theme is lost. so I pasted the code into the child theme and the css is still not working in the child theme.

    The css works in the parent theme, but when I copy the same css into the child theme it doesn’t work.

    dean

    in reply to: author name not showing #4814
    dean haycox 2
    dean haycox
    Member

    strange, just looked through the link,doesn’t show up when I view it. spooky!

    in reply to: more tag #4811
    dean haycox 2
    dean haycox
    Member

    ok, but how can I add the more tag/or continue tag at the end of the excerpt if I wanted.

    I understand you don’t need it, but I would like to add it, but it’s not working.

    dean

    in reply to: author name not showing #4810
    dean haycox 2
    dean haycox
    Member

    Hi

    the disable post wasn’t selected, so the author of the post still isn’t showing up.

    dean

Viewing 20 posts - 1 through 20 (of 33 total)