Posts Slideshow (WooSlider) Widget

Home Pootlepress Academy Support Forums Academy Support Forum Misc Posts Slideshow (WooSlider) Widget

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #15972
    Posts Slideshow (WooSlider) Widget 2Kath
    Participant

    I have used the Post Slideshow WooSlider Widget to display images. The first image displayed is positioned correctly, then subsequent images are slightly indented. It seems as though there are indented bullets applied to the images.

    How can I correct this please?

    To see the problem, the url is
    http://stonebroom-methodist-church.org.uk/reading-group3/
    Note the blue bullet, top left of the image

    I look forward to hearing from anyone who can help.

    Many thanks.

    #15979
    Posts Slideshow (WooSlider) Widget 3Jamie Marsland
    Keymaster

    Hi Kath,

    I think this is a bug with Canvas – probably worth submitting a support ticket to WooThemes.

    Jamie

    ps i think using wooslider might solve this

    #15980
    Posts Slideshow (WooSlider) Widget 2Kath
    Participant

    Hello Jamie, thanks for this prompt supply. I will follow your advice.

    #15981
    Posts Slideshow (WooSlider) Widget 2Kath
    Participant

    It seems that ‘reply’ was auto corrected to ‘supply’ in my last post. Sorry about that. The post should have read

    Thanks for the prompt reply.

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.
Scroll to Top