Installing Pootle Page Builder

Home Pootlepress Academy Support Forums Academy Support Forum Misc Installing Pootle Page Builder

This topic contains 0 replies, has 1 voice, and was last updated by Installing Pootle Page Builder 1 Ian Smith 2 years ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #44393
    Installing Pootle Page Builder 2
    Ian Smith
    Member

    When I try to activate Pootle Page Builder I get the error message – Parse error: syntax error, unexpected ‘[‘, expecting ‘)’ in /home/xantysor/public_html/wp-content/plugins/pootle-page-builder/inc/class-content-blocks.php on line 50
    I’m using the Twenty Eleven theme

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.